Jump to content

Duane Maas

Newbies
  • Content count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Duane Maas

  • Rank
    newbie

FileMaker Experience

  • Skill Level
    Authorized Trainer
  • FM Application
    17

Platform Environment

  • OS Platform
    X-Platform
  • OS Version
    Sierra, Windows 10

Recent Profile Visitors

24 profile views
  1. I am using a setup with a Mac server running 10.11 for Production, a Mac Server running 10.12 for development, and my laptop running 10.13 to control using the 360Deploy FM Database. I realize the Migration Tool require 10.12 or greater on the Mac. I am getting errors running the deployment. Is the FM Migration Tool running on the computer with the Deploy 360 Database or one of the servers? The error message is : Error from plugin: Error zipping files :/DM/var/folders/rp/vsn....../T/S10/Mac.zip Checking the Mac.zip and win.zip files are there. Going to try working on a windows box next
×

Important Information

By using this site, you agree to our Terms of Use.