Jump to content

AlexLesterius

Newbies
  • Content Count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutral

About AlexLesterius

  • Rank
    newbie
  1. Plugin PDF manipulator DC (version 1.0.1.1 - windows) I can't register my plugin, i use the same file on different pc's, but at one i still get an errormessage "!!ERROR!!" - not very clear to know what i'm doing wrong. Here's a screenshot (https://prnt.sc/q3cao9). Can someone help me please? Thanks in advance
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.