Jump to content

Search the Community

Showing results for tags 'email webdirect wd'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Community Forums

  • The New Claris Platform
    • FileMaker Pro 19
    • FileMaker Server 19
    • FileMaker Server 19 (Linux)
    • Claris Connect
    • Core ML
    • NFC and iBeacons
    • Add-on Modules
    • iOS Shortcuts and FMGo
    • Save Schema as XML and Upgrade Tool
    • Java Script and the Web Viewer
  • Community Resources
    • Community Articles, Tips, & Techniques
    • FileMaker Marketplace Discussions
  • FileMaker Platform
    • FileMaker Interface Features
    • FileMaker Schema & Logical Functions
    • FileMaker Go for iPad and iPhone
    • FileMaker and the Internet
    • FileMaker Pro 18 Advanced
  • FileMaker Server Administration
    • Previous Version Server Discussions
    • FileMaker Cloud
    • FileMaker Custom SSL Certificates
    • oAuth and External Server Authentication
    • Zabbix Server Monitoring
  • Brain Food
  • FMForums Affiliates & Sponsors
  • FileMaker Classifieds
  • FM Forums Operations
  • FileMaker Friday Night Chat's Topics

Blogs

There are no results to display.

There are no results to display.

Categories

  • White Papers
  • Infographics
  • Samples
  • Add-ons
  • FMGo
  • Solutions
  • Tutorials
  • Plug-Ins

Product Groups

  • Workplace Innovation Platform
  • Site Advertising
  • Development & Hosting

Calendars

  • Community Calendar
  • FileMaker User Groups

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Title


Industry


Location


Interests


Website URL


Skype


MSN


Yahoo


OS Version

Found 1 result

  1. I have created script step to send an email going to the addresses from the email field(s) in the found set.  From Filemaker Pro 13 client version the addresses are added correctly with a comma between them, but the script run via the browser (Safari) inserts a semicolon between each address which renders them all as unrecognizable addresses via the email client (Apple Mail).  So, not wanting to go through 200 email addresses and replace semicolons  with commas.......................... is this a bug in WebDirect?  The "Email" script step shows as compatible for WebDirect.  Thanks,  Marc
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.