Jump to content

Field Scrollbars in browser


This topic is 8552 days old. Please don't post here. Open a new topic instead.

Recommended Posts

To be honest I'm not familiar with Instant publishing. Do the scroll bars appear in other browsers like Netscape, or different versions?

If they do not, then it's an IE rendering "feature" and there's not much you can do about it.

If they appear in all browsers, then it's probably meant to be like that. Try selecting a different style or appearance and see if that helps.

Otherwise either learn to live with them, or turn your hand to custom web publishing.

Link to comment
Share on other sites

This problem exists as follows:

Using Internet Explorer 4

Custom publishing - No scroll bars with either new record or editing an existing record

Instant publishing - Scroll bars in every field in both new and edit mode. This is where the problem exists. Couldn't find any setting in IE to change this.

Using Netscape 4.7

There are no scroll bars evident in either custom or instant publishing.

Mike

Link to comment
Share on other sites

This topic is 8552 days old. Please don't post here. Open a new topic instead.

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.