Jump to content

Field Borders are dotted on the layout when entering data!


Recommended Posts

  • Newbies

I borrowed a Theme from a friend for learning purposes and when entering data in Browse mode the borders on EVERY field, check box, etc... the lines become dotted.  But on my friend's solution, his theme the dots don't  happen at all. His borders don't appear to become active when entering data. They stay solid and very much more visually pleasing.  I have done a side by side comparison of every option in the Layout Inspector and cannot find a single difference between his file and mine.  I've also tried copying and pasting Styles and States using the Inspector's Eye droppers but no change. So I've included two screen captures examples.  The Zoomed in dotted screen shot on the right is mine!  What am I missing?  Thanks!!!!  🙂

72859338_CleanShot2021-10-07at06_04_02.png.45208c923691a163214e8ecee1f25605.png           1301412986_CleanShot2021-10-07at06_06_09.png.ba715291bf412ae0cccfab6c04aeafd1.png

Link to comment
Share on other sites

  • Newbies

Yes!!! That was it!  I had that option turned on and didn't even know it existed!  So many options and features, so little time to know them all!  That one had me stumped!  

THANK YOU SO MUCH!  Steve. 🙃

 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.