Jump to content
Sign in to follow this  
Bob476

How to re-enable Align option?

Recommended Posts

In one of my db's, the Align option in the Arrangement menu is greyed out. I've checked and re-checked the passwords and groups but have not been able to find the magic step that re-enables it. Anything I'm missing?

Share this post


Link to post
Share on other sites

A couple of suggestions. Have you selected at least one item in the layout. If nothing is selected, the Align is inactive. Also, have you gone into the "Set Alignment" command & selected options? If it is set to "None" for both options, the Align option is inactive.

Share this post


Link to post
Share on other sites

[color:"blue"] > Set Alignment" command & selected options? If it is set to "None" for both options, the Align option is inactive.

This isn't the way it works on my Mac OS 9.1 FM 5.v3 and or FM 6.x

Lee confused.gif

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.