Jump to content

Printing problems


mleiser

This topic is 7581 days old. Please don't post here. Open a new topic instead.

Recommended Posts

I have the same consistent problem when printing and its happened before. In this case I have two fields per line on a three column report. I have the fields sliding up. I have the top of the two fields aligned.On occasion the lines don't quite align and sometimes a filed is half cut off - horizontally. I tried different printer settings like 600 to 300, tried raster. In all cases I had the same problem, though on different records. I'm using a HP 5N, but it happens on my 8000 and 8100 as well. Any help would be great because I have someone that needs the report really bad. Please HELP!!

Mike

Link to comment
Share on other sites

all above &

also reduce the size of the enclosing part

(never fully understood the also reduce setting but I once had a problem and I was told to use that)

Note I have two fileds, one on the left and one on the right. The right side field can be multiple lines so I have a longer text box set up. That's what I need to slide up if there are less lines so I don't waste space.

Thank you.

Mike

Link to comment
Share on other sites

This topic is 7581 days old. Please don't post here. Open a new topic instead.

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.