Jump to content

Titlecase


ntec
 Share

This topic is 6566 days old. Please don't post here. Open a new topic instead.

Recommended Posts

  • Newbies

I've been using the titecase option for text so that it capitalizes the first letter of every word I type in a field. Is there a way to set it so that the server will automatically do it for you when you type in a field instead of setting the option on every computer with filemaker.

Link to comment
Share on other sites

This topic is 6566 days old. Please don't post here. Open a new topic instead.

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.