Jump to content

FMU retaining IWP settings


 Share

This topic is 6508 days old. Please don't post here. Open a new topic instead.

Recommended Posts

Hey kids,

FMServer5.0 on Win2000

FMU5.0 on NT

There's some little trick to this, and I can't remember it for the life of me.

I set up IWP on the FMU box, opened the file (by way of FMS), and then did the Web companion settings for the file in File Sharing. I had to shut down FMU, and FMS to poke at the files again. When I restarted everything, I had to reset the file settings for IWP.

How do I get it to remember how to share the file?

Thanks,

Paul

Link to comment
Share on other sites

I finally remembered the "trick", and thought I'd post it here in case anyone else has this problem. Here's what you do:

1. Turn off the FMS service.

2. On the FMS computer, use a regular copy of FMP to open the file.

3. Set up the IWP.

4. Close FMP.

5. Restart the FMS service.

6. Open the file on your FMU computer.

Link to comment
Share on other sites

This topic is 6508 days old. Please don't post here. Open a new topic instead.

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.