Jump to content

Field only displays/prints first line


greywhitie
 Share

This topic is 5761 days old. Please don't post here. Open a new topic instead.

Recommended Posts

  • Newbies

Hello,

I'm new to FilemakerPro 8. I've created a database with a bunch of fields, but each field only displays the first line, and only prints out the first line. I have to click on the field for it to show the entire data. How do I make the field bigger in order to show the entire text data? Also, how do I print the entire data in the field and not just the first line of each field? I've tried to resize the field, but the data overlaps with the next field. :

Link to comment
Share on other sites

  • Newbies

Thank you for your response. I figured out how to resize the field space by using the "object size" pop-up. Regarding printing/sliding, I tried to use that feature to reduce empty space on the printout, but it doesn't work. It still prints out the entire field size (with empty space). What gives? :

Edited by Guest
Link to comment
Share on other sites

First of all, I moved your post from a restricted area to here. Please read the brief description about the topic areas before posting questions to it.

I'm not quite sure what you are asking, but it sounds like you are trying to Slide your fields Up and Left. If this isn't it, then please give a little more detal, and or attach a copy of your file.

BTW, Sometimes you have to play with the options to get what you want.

HTH

Lee

Link to comment
Share on other sites

This topic is 5761 days old. Please don't post here. Open a new topic instead.

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.