Jump to content
Sign in to follow this  
filemuker

filemakerwindow makes me crazy

Recommended Posts

Always when the mouse is touching (without click) the filemakerwindow, this toched fm-window comes automatically to foreground. this is very nervy at makes me crazy :)-))

Other windows come to foreground only with click.

Is this filemakerimmanent or ...?

Share this post


Link to post
Share on other sites

This doesn't happen on any of our XP machines. There isn't any preference in Filemaker to give this behavior, so it must be some kind of tweaked system setting.

Share this post


Link to post
Share on other sites

I don't experience this either...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.