Jump to content
Sign in to follow this  
sicSRT8

Field Highlighting On/Off

Recommended Posts

I know there is a way to eliminate the field border from highlighting when entering in fields and for some reason I can find it now. Can someone refresh my memory?

Share this post


Link to post
Share on other sites

In layout setup --> Uncheck show field frame when record is active...

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×

Important Information

By using this site, you agree to our Terms of Use.