Jump to content
Sign in to follow this  
mleiser

Graph Paper look

Recommended Posts

Probably a silly question. When I go into layout the screen area looks like graph paper and for me that's hard to work with. I can't seem to find the setting to turn that off. Any ideas?

Share this post


Link to post
Share on other sites

That's the layout grid you're seeing. You can turn it off by unchecking the menu option View > Grid > Show Grid. You can also find a checkbox for the setting on the Inspector palette > Appearance pane > Grid section (bottom of the palette) > "Show Grid" option.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×

Important Information

By using this site, you agree to our Terms of Use.