Jump to content

help


orbit
 Share

This topic is 6544 days old. Please don't post here. Open a new topic instead.

Recommended Posts

hey wats rong with this

go to layout ["view all"]

enter find mode [restore]

set field ["_ispaid";""Paid""]

preform find [restore,replace found set]

go to layout [refresh window, "view all"]

y wont it show me just the records that are paid?

thanks

Link to comment
Share on other sites

hey thanks heaps but now this wont work frown.gif

go to layout ["view all"]

enter find mode [restore]

set field ["_ispaid";""""]

preform find [restore,replace found set]

go to layout [refresh window, "view all"]

because you cant search for nothing frown.gif

Link to comment
Share on other sites

I was listening to a song I wrote called "This guy is annoying" grin.gif

I was refering to the set field script step. To me it sounds like he is getting this error when he is setting up the step(not when he is defining the field). I guess my post was a little misleading. blush.gif

Hopefully he will get it soon.

Link to comment
Share on other sites

This topic is 6544 days old. Please don't post here. Open a new topic instead.

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.