Jump to content

This topic is 2585 days old. Please don't post here. Open a new topic instead.

Recommended Posts

  • Newbies

Hi, 

 

I was wondering if I could find some technical assistance on this forum. 

 

I am trying to install the Barcode X plugin from peninsula group onto my filemaker 12. I have it in the extensions folder and it is showing in the preferences plugin in filemaker.

 

However when I go to tick it to use it in this window it brings up the error message "?" failed to initialise. 

 

I have tried a lot of different things and nothing seems to work. 

 

Any Ideas?

Link to comment
Share on other sites

This topic is 2585 days old. Please don't post here. Open a new topic instead.

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Similar Content

    • By aeperri
      Sorry if I am not posting this question in the right place- i can't figure out where to post what.
       
      Anyways...
       
      I have 4 tabs and each tab holds a container field to hold PDFs. what i WANT to happen is if the container has a PDF, for the tab to be a different color. So i can tell which of the 4 tabs have a PDF without clicking through them.
       
      I am assuming i can do this with conditional formatting (if COA does not equal blank, make fill color green) - but i can't seem to get it to work. Thoughts? I tried using the VerifyContainer calculation but that did not work either.
       
      Thanks ahead of time!
       
      ...and Im psuedo beginner, so simple language please.
    • By megalomania
      Now, I'm trying to connect to External Oracle DB Server via ODBC within LAN network. Everthing about setup is pretty much done, and I can see the full list of tables name when I try to add External database in relationship window. I'm almost there!   I thought I'm fine so I w-clicked on the target table name but it shows just "ODBC error" It doesn't even describe any detail about what kind of the error is.   WIth my SQL Plus, indeed I can connect to the Server.   Is there anything that I'm still missing??? or Do I have to do something with Server side?? As long as I can access to Server with SQL Plus, I thought I should succeed.   Does anybody know any about this case? Any idea?   This is my oracle setting   tnsnames.ora   TESTDB =
        (DESCRIPTION =
          (ADDRESS_LIST =
            (ADDRESS = (PROTOCOL = TCP)(HOST = 192.168.1.5)(PORT = 1521))
          )
          (CONNECT_DATA =
            (SERVICE_NAME = TESTDB)
          )
        )
  • Who Viewed the Topic

    1 member has viewed this topic:
    travstravz 
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.